Charla / Debate Pokemon Go - Noticias

Tema en 'Hilo General de Videouegos' iniciado por Noe Castro, 7 Jul 2016.

  1. Si, es muy necesario

    48,2%
  2. No importa su ausencia

    8,2%
  3. Puede faltar pero seria bueno tenerla

    47,1%
Se permiten varios votos.
  1. Cosmyc

    Cosmyc Insider Pro ★ Muy buena reputación

    1.732
    420
    499
    ¿Cargaste también las dependencias? Son tres archivos a instalar.
     
  2. sergiorobe18

    sergiorobe18 Insider conocido

    126
    19
    292
    si, cargue los tres archivos
     
  3. Fco Garica

    Fco Garica Insider Pro ★★ Reputación excelente Miembro destacado Moderador

    4.454
    1.801
    734
  4. Cosmyc

    Cosmyc Insider Pro ★ Muy buena reputación

    1.732
    420
    499
    Sigue siendo igual, lo acabo de poner en mi 950 desde su explorador de archivos, activar modo desarrollador, instalar dependencia 1, luego dependencia 2 y luego la app y aparecerá sola unos instantes después.
    Si ya tenías PoGo antes es sólo instalar encima la app.
     
  5. Fco Garica

    Fco Garica Insider Pro ★★ Reputación excelente Miembro destacado Moderador

    4.454
    1.801
    734
    En la noticia no decía lo de que se conservaba el método antiguo pero si que es cierto que hay uno nuevo.

     
    Última edición: 26 Ago 2016
  6. Cosmyc

    Cosmyc Insider Pro ★ Muy buena reputación

    1.732
    420
    499
    Ah ok
     
  7. sergiorobe18

    sergiorobe18 Insider conocido

    126
    19
    292
    Ya he solucionado el error que me salía.
    La solución ha sido instalar el juego, pero no las dependencias.. me estaba dando error de conflicto ya que al parecer, ya las tenia instaladas en el lumia
     
  8. DaniCode

    DaniCode Insider Pro

    988
    399
    343
    Al instalar la nueva versión me he fijado en que el formato ya no es .appx sino .appxbundle por lo que posiblemente tenga las dependencias ya integradas, lo que provoca el error si intentas añadirlas a mayores.
     
  9. chuy9998

    chuy9998 Insider Pro

    746
    130
    340
    Aun no se pueden usar los items verdad? Me aparecen pero no los puedo usar:/

    Enviado desde mTalk
     
  10. Fco Garica

    Fco Garica Insider Pro ★★ Reputación excelente Miembro destacado Moderador

    4.454
    1.801
    734
  11. Cosmyc

    Cosmyc Insider Pro ★ Muy buena reputación

    1.732
    420
    499
    No, todavía no, en construcción. :daleroto:

    La verdad es que están haciendo un buen trabajo.
     
  12. chuy9998

    chuy9998 Insider Pro

    746
    130
    340
    Que version es esa? Lo único diferente qu ele veo es el mapa

    Enviado desde mTalk
     
  13. AleQC

    AleQC Insider senior

    409
    129
    342
    Es la version
    Es la versión 1.0.29 y para tener ese mapa ve a ajustes y activa la opción use niantic map
     
  14. armandotrom

    armandotrom Stalker Muy buena reputación

    2.303
    878
    626
    Cuando saquen la versión final de PoGo, el juego original ya se habrá pasado de moda. A Pokemon Go le quedan tres telediarios, la gente ya está aburrida de él porque no ofrece nada nuevo e interesante.
     
  15. SrMatiM7

    SrMatiM7 Insider Pro ★★

    4.124
    1.221
    720
    Cierto, además, en Chile no veo mucha gente jugando a Pokémon Go
     
  16. chuy9998

    chuy9998 Insider Pro

    746
    130
    340
    Cuando salga la version final yo sere el único que lo juegue

    Enviado desde mTalk
     
  17. chuy9998

    chuy9998 Insider Pro

    746
    130
    340
    [​IMG] lo decia porque a mi se me ve diferente. Debe ser por la ciudadxd


    Enviado desde mTalk
     
  18. DaniCode

    DaniCode Insider Pro

    988
    399
    343
    Lo ves diferente porque tu zona no está muy cubierta o documentada por lo que no aparecen los dibujos de edificios y parques. Se puede ver eso también porque sólo tienes una pokeparada en las cercanías.
     
Cargando...